Не запускается процессор Pentium Dual Core E6300 (2.8 GHz ~ R0) на материнской плате ASUS P5K PRO

Проблема с материнской платой ASUS P5K PRO. Не запускается процессор Pentium Dual Core E6300 (2.8 GHz) - версия BIOS 1303 (заявлена как прошивка поддерживающая данный процессор). Процессор исправен (проверен на другой мат.плате). При старте мат.платы на пару секунд раскручиваются вентиляторы и система отключается (процессор Pentium D 930, Core2Duo E4600 на той же мат.плате стартует без проблем).:(

Биос сбрасывал, перепрошивал, откатывал до версии 1202, батарейку менял , память вынимал, модули памяти менял, блок питания менял - результата НОЛЬ. POST карта выдает код 98. Визуально видимых повреждений дорожек, вздутых кондеров и палёных элементов нет.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

В списке поддерживаемых процессоров вашего нет.

Вы ошибаетесь ! По ссылке что вы указали нажмите CPU Suport List (правая вкладка) и крутите вниз там будет присутствовать строчка Pentium Dual Core E6300 (2.8GHz,1066FSB,L2:2MB,rev.R0) ALL 1303 (поддержа данного процессора с BIOS 1303)

так же можете заглянуть по ссылке support.asus.com/cpusupport/cpusupport.aspx?SLanguage=ru-ru&model=P5K%20Pr...

Вопрос в силе...

Аватар пользователя Skladchik

2Rom
По Вашей же ссылке - процессор присутствует и поддерживается версией BIOS 1303
Pentium Dual Core E6300 (2.8GHz,1066FSB,L2:2MB,rev.R0) PSB - ALL BIOS - 1303

Кто хочет - ищет способ
Кто не хочет - ищет причину (с)

Цитата:
Не запускается процессор Pentium Dual Core E6300 (2.8 GHz)

Да, работает...
Не следует путать Core 2 Duo и Pentium Dual Core, кстати...

Аватар пользователя Rom

Ага, вижу... (недоскролил до конца) Ну тогда, возможно степпинг вашего CPU не соотв.- огласите-ка sSpec.

Rom писал(-а):
Ага, вижу... (недоскролил до конца) Ну тогда, возможно степпинг вашего CPU не соотв.- огласите-ка sSpec.

ark.intel.com/Product.aspx?id=41493 Уменя процессор BOX ~ BX80571E6300 ~ SLGU9 ~ R0
Как видите, других степингов на интеле нет.

ну биос все-таки предлагаю вернуть на последнюю версию - 1303.
а может проблема может все-таки из-за памяти. какой делитель стоит в настройках? все-таки у двух других процессоров шина медленнее. а с каким-то делителем Х при переходе на fsb 1066МГц память может и не завестись? предлагаю ее принудительно затормозить делителем и потом попробовать стартовать с дуал кором

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей