Напряжение ядра Epox 8rda3i

проц 1700 XP, до этого стоял 2500 XP, картина одинаковая
не устанавливается напряжение на ядро процессора... если оставить Default, то значение по мониторингу ~1,20В, чтобы выставить напряжение на ядре 1,69 приходиться в биосе устанавливать напряжение ядра до максимальных 2,2В.

Биос шил, материнка заводиться, работает в досе, даже можно начать устанавливать винду, под конец установки слетает в синий экран

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
то значение по мониторингу ~1,20В
А по прибору?
В каком состоянии конденсаторы в преобразователе питания процессора? Производитель этих конденсаторов?

Кондёры SANYO, видимых повреждений нет. Ны выходах с мосфетов, при установленном в биосе напряжении 1,7В, выход 1 В, при установленном 2.2В выход 1.2В

Аватар пользователя Rom

Похоже, один из VID'ов потерялся...

Аватар пользователя versal

ага, и не иначе как в Attansic ATXP1 потерялся :)
хотя, может быть, просто кулер неудачно ставили и снесли что-нибудь...

Угу, когда-то давным давно имел длительный секс с даннной мамой именно по данной тематике. Наменялся ATXP, Шимов, SIO... Все оказалось гораздо проще! На этой маме дорожки VID от ATXP1 до ШИМа как раз проходят под крючком сокета! Там конечно стоит пластиковая накладка доп. защиты, только "пути отвертки неисповедимы"! Народ ухитрился дороги почти под сокетом порвать! Эх и тяжело было их там восстанавливать.......

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей