Microstar MS-7125 ver.3 K8N Neo4-F

Не запускается данная мать. Несколько раз посткарта показывала код 45h
а так no codes.
После включения не издает никаких звуков и через 10 сек, а потом и менее, отключается.
Питание с блока в норме, что и показывает пост карта, так же и задающий, индикация CLK на пост карте присутствует
питание на проце - 1,4v
на оперативке -2,6v
на выводах кварца в дежурном режиме по 1,62v
Прогрев моста результатов не дал, как и перепрошивка BIOS.
Процессор - Athlon 3500+
Память 128MB
фото аналогичной матери
rom.by/files/MSI800x600.jpg

Помогите кто чем может, где еще что померить?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

В Поиск- неоднократно уже описывалась проблема...

ROM, а можно по конкретней? Есть плата с похожей проблемой, но вот ничего конкретного так и не нашел, хотя может и плохо искал, можно ткнуть носом или ссылкой, если не трудно!?

Аватар пользователя Max

rom.by/forum/Defekty_chipseta_NVidia_nForce4_-_naslednik_Intel_ICH5

А почему на двух выводах кварца одинаковое напряжение. Так быть не должно, должна быть разница 0,2-0,3В. Может кварц неисправен или так искусно помер nForce4.

Дуньте на открытый кристал феном градусов 250 около 1,5-2мин (на расстоянии 1-2см но постепенно с набором температуры) и проверить старт мамы. Можно и подложку попридавливать на мосте но это редко что на нФорсе 4 мост от платы отваливался.
Удачи

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей