К сведению s939 ASUS A8N-SLI Deluxe ATX

Товарищ взял данную материнку s939 ASUS A8N-SLI Deluxe ATX и процессор s939 AMD Sempron 3000+ 64bit /128kb/
Система в данной конфигурации сразу не заработала, старая версия BIOS не понимала Sempron. Пока не обновили BIOS материнка включалась, но на POST выдавала 00. Залили свежий BIOS все зашуршало.
На других материнках (сколько я сталкивался), если BIOS не понимал процессор то он и писал, что процессор неизвестен.
Может кому и пригодится.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Root

A8N-E плюс A64 Venice.
Старая версия БИОСа - работало, работало, пока человеку не пришло в голову поставить последнюю бетку... Проработала мать так не долго и "сдохла". Смотрю - стоит по нулям. Первая мысль - Clear CMOS. не помогло:( Вторая мысль - зашить БИОС во флешку. Какой? Последний. (эту злосчастную бету) Не помогло - 00 на посте. Предпоследний БИОС - завелось shock телемаркет, короче.
PS: данная история случилась примерно месяца полтора назад, так что версии прошивок, увы, не припомню.

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

Всем привет
Насчет A8V, четыре платы с одним и тем же симтомом при влючении блока питания мать сама запускается и останавливается на 27-28 посте питания все в норме, не чего не греется, может ли это быть БИОС.

если не изменяет память то 27-28 пост указывает на инициальзацию PCI устройств по порядку их расположения на плате
на пост плате при высвечивании вашего кода PCI Clock гаснет?
если да то пост плате отцепилась от PCI, вернее материнка отключила ее и хочет дальше бутиться, может проблема с видеокартой...

I8086/87-640Kb-CGA-10Mb-5.25

Alex_PR, по моему там все что можно уже давно "прогрелось" - у этих мамок в версии исполнения с маленьким радиатором без кулера на мосте, мсот так грелся, что мамы в таком виде работали недолго...
Я на все мамы с ходу (на с нуля собираемые машины) ставил Titan медный с хорошим кулером - все эти мамы до сих пор работают, те на котрые зажались поставить кулер - уже сдохли и отправлены(и поменены) по гарантии.
Вот такие дела.

8067-4896189

И всетаки проблема была в БИОСе, поставили новые флешки и зашили биос новый, все заурчало и поехало.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей