Intel D510MO автостарт при подачи питания и выключается через пару секунд (решено)

Доброе время суток, я новичек ремонте МП.

Мат плата INTEL D510MO процессор впаян, при подачи питания автостарт и выключается через пару сек, с виду все детали нормальные горелых, вздутых, нет!

Напряжение на PWR ON 5.0В на RESET 3.0! POST CARD пока нет

Куда дальше рыть не знаю, подскажите люди добрые?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Нет ни у кого ни каких соображений? Хоть ткните носом где почитать о подобном, просто весь форум я наверное через год перечитаю shock!

Есть обычные соображения о том, что диагностику неплохо бы проводить:D. Да и коммерческую тайну данные о поведении системы в разных ситуациях нужно выдавать.
P.S. Прочтение материалов на форуме может быть полезным:).

Какую именно диагностику? И какие данные в каких ситуациях??? Не я конечно понимаю зрызть форум легче послать чем направить конкретно! Весь форум перечитать сума сойти можно!

сходите с ума. для некоторых плат данный режим является штатным, т.е. при подаче питания вкл на пару секунд, затем выкл. После этого вкл с кнопки.

В том то и дело что сначала на БП куллер на сек крутанется, а потом начинает набирать обороты сек за 2 и отключается, у меня вопрос такой еще, на PW ON должно быть питание 5В или 3В ??? Просто на Reset 3В.

beliy13 писал(-а):
Какую именно диагностику?
Самую примитивную - выходные напряжения стабилизаторов на матплате, нагрев отдельных элементов, напряжение на A15 PCI.

beliy13 писал(-а):
И какие данные в каких ситуациях?
Данные диагностики:). Ситуации - можно кнопку PWR_ON нажать и посмотреть на результат; можно принудительное включение реализовать и опять же поглядеть на результат. И т.д.

beliy13 писал(-а):
на PW ON должно быть питание 5В или 3В ?
Зависит от фантазии разработчиков:).

P.S. Пожелание slgor'а поддерживаю;).

Спасибо всем за внимание!
Разобрался отследил от PW ON дорожки оказалось одна была порвана, даже не дорожка, а переход с одной стороны на другую мат платы (не знаю как правильно это назвать), хотя внешне все нормально! Пропаял мать завелась, и работает нормально пока Тьфу Тьфу Тьфу !
И напряжение поменялось на PW ON стало 3В!

Есть еще одна Мат Плата INtel D201GLY запускается но нет изображения, но с ней чуть позже!

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей