И снова GA-845GVM-RZ...

Симптомы: запускается, проходит С1, висит на b0... Собственно, заменил пару APM'ов- один на СМ, второй возле слотов памяти- на всякий пожарный...- результат- тот же b0. Затем последовал мульт, BIOS, ШИМ ...- а воз и ныне там... Напруги все в норме. Сдается , СМ того этого... Кто чего подскажет...?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя icbook

Rom писал(-а):
Симптомы: запускается, проходит С1, висит на b0...
Напруги все в норме. Сдается , СМ того этого... Кто чего подскажет...?

Похоже на СМ. No idea...

Хреновый код В0, аданзначна! Вылазит если питание памяти занижено/завышено. А если питание в норме, то тяжело бороться. Север/юг пропаять, если не поможет - лучше на дрова маммку пустить.... Я уже штуки 3 таких в распай отправил.:(

Аватар пользователя Rom

Обнаружил на одном из терминируемых контактов слота памяти подозрительное напряжение около 0,5 В- на других матерях такого нет- везде 1.26... При лазаниях с лупой обнаружилось замыкание( видать чего-то( отвертка мож) соскочило у кого-то и припой слепило) ног одной из терминирующих сборок... Мамка ожила...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей