GA-K8NS

При включении материнка постоянно издает длинные одиночные гудки. Процесор и ОЗУ менялись. БИОС перешивался (программатором). Напряжения - CPU - 1,45 v, ОЗУ - 2,58v, чипсет-1,59v. Чипсет прогревался. В чем проблема?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Не видит память, еще неисправная видеокарта может тормозить на C1, PCI пробовали? БИОС проверялся, сокет разбирался? Все слоты проверили? Где другие напряжения, терминация например?

Аватар пользователя СлавБа

Проверка на "голой" материнке - видеокарты не ставил вообще. ПОСТ - 00. Ресет срабатывает нормально. Когда удерживать кнопку РЕСЕТ, мать все равно начинает издавать гудки

Аватар пользователя Rom

Сопротивление с истока Q73 на землю огласите.

Аватар пользователя СлавБа

Сопротивление 70 Ом

Аватар пользователя versal

На памяти пара случаев: ECS NFORCE3-A и какой-то Epox на 754-м сокете, тоже nForce3 250GB - осмотр с пристрастием питания памяти и линий терминации результатов не дал, прогрев сокета тоже. Проблема была решена в обеих случаях заменой моста nForce3.

Аватар пользователя Rom

Сюда ходите- мож чего получится...

Аватар пользователя СлавБа

Перед тем как задавать вопрос я всегда хочу в эти места ;)

Аватар пользователя Rom

А я хочу в другие места...- приперло блин, побежал!!!
Ну раз в "местах не столь отдаленных" вы уже побывали, то, пожалуй, мост тогда менять.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей