GA-8IG1000MK непонятки

 R-Style GA-8IG1000MK, процессор P3000 (Prescot), память 512, видео интегрированное, XP SP2. Суть проблемы такова: компьютер сильно тормозит. Gigabyte утилитой EasyTune5 показывает напряжения  +5В - 5,120В, а другими утилитами в часности Everest Ulmate Edition 4.20.1170 показывает +5В - 4,33В, цифровой цешкой кажет 4.9В, остальные напряжения одинаково и в норме Vcore - 1,44В. . Вентиляторы все утилиты показывают в аварии CPU - 2556, System - 1004. И на слух слышно, что вентиляторы чуть крутятся. При этом температура процессора 32*С хоть как нагружай более 35*С не поднимается. Компьютер работает круглые сутки (перекидывает файлы билинга с одной сети в другую). На HDD начали появляться сбойный кластеры, хотя смарт говорит, что все в порядке.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Max

Цитата:
На HDD начали появляться сбойный кластеры

Может это и есть причина тормознутости, умирающий HDD, сам неоднократно сталкивался, другой HDD пробовали (IDE, SATA)?

Вполне возможна скорая смерть HDD. Но меня мучает проблема приведшая к этому. Через год после работы компьютер начал постепенно всё больше и больше тормозить. Попробовал переустановить Windows, но практически без результатно. В один прекрасный день компьютер скачал новое обновление с Microsoft и предложил перезагрузиться. Согласился и получил "A disk  error occured". При загрузке жму F9, но несмотря что ExpressRecovery у меня не установлена Windows благополучно загрузился, и загружается только через F9. На другом компьютере вижу диск в 0 байт. Править диск боюсь потерять всю инфу. Сейчас куплю новый диск и попробую. На старом диске поменял шлейф - безрезультатно. MHDD протестировал диск, оказалось, что  7 сектров с длительностью считования  более 500 мсек,  56 секторов от 100 до 500 а так вообще диск в отличном состоянии. Если причина в HDD, то не повториться ли с новым диском таже петрушка. Каким показаниям +5В верить? И почему процессор практически холодный?

Аватар пользователя Max

Активный режим UDMA? PIO?

Конечно UDMA 100. И странно СМАРТ сообщает, что производительность диска 100%, уровень ошибок незначительный, ошибок в шлейфе нет. MHDD так же ни чего опасного не протестировал.

Аватар пользователя Max

В Everest Ulmate Edition 4.20.1170 есть "тест диска", "тест кэша и памяти", делали?

Купил новый диск SATA. Поставил Windows тормоза ушли. Всё шевелится довольно быстро. Но пока не пробовал Офис и другой софт. Диск в биосе виден как SATA  на разъёме SATA, но Windows говорит на IDE контроллере и UDMA-5. Подцепил старый диск, тот изредка хрюкает. В биосе есть, а в Windows диск 0 байт. Как загрузится со старого диска, что бы инфу перекинуть? В биосе нет выбора с какого диска грузится а по умолчанию он грузится с SATA диска.

Аватар пользователя Max

Цитата:
Диск в биосе виден как SATA на разъёме SATA, но Windows говорит на IDE контроллере и UDMA-5.

Так и должно быть.
Цитата:
В биосе нет выбора с какого диска грузится

А вот это странно, disk boot priority должно быть на данной плате.

Disk boot priority нашел, просто сразу промеж глаз попал. А про UDMA-5, это, что максимум 100 МБ/с при возможности SATA1 150 МБ/с? Обидно что материнка больше не может.

Цитата:
А про UDMA-5, это, что максимум 100 МБ/с при возможности SATA1 150 МБ/с

Не волнуйтесь, больше 100МБ/с и сам HDD не отдаст...
Тем более что 90% всех HDD SATA в Windows XP имеют именно UDMA-5 - ну не знает она свежее:)

Все что может сломаться - ломается. Все что может чиниться - чинится... Дак совместим эти события и получим удовольствие.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей