GA-8I775-G перегрев северного моста

Плата в общем работает, Винда ставится. Но постепенно идет перегрев северного моста. Затем спонтанная возможна перезагрузка. Выявил что с истока Q117 на СМ идет 1,6 В (на стоке 2.5 В ). Должно быть наверно 1,5 В .Никаких ШИМов, LM358 рядом нет. Как формируется
уровень на затворе, как регулируется?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Рекомендуется к прочтению по той же теме

Аватар пользователя Baza

Q117 вполне может быть регулируемым стабилизатором типа LM117
если это всё таки полевик, то ищем рядом что-то вроде TL431...

Либо нечему гореть, либо нечем поджечь!

Аватар пользователя AndreyB

Baza писал(-а):
Q117 вполне может быть регулируемым стабилизатором типа LM117
если это всё таки полевик, то ищем рядом что-то вроде TL431...

"Q117" вообще-то по позиционное обозначение полевика 3055 и
написано непосредственно на матплате. TL431 рядом нет...

На гигах обычно в качаесте задающей стоит М1041.

Насколько помню,там 865й? По любому 1.5 вольт должно быть....Но греются они не по детски...Тем более,у гигабайтов любят лепить отстойные радиаторы,которые блестят,а дела своего не делают.
А за стабильники.....Однажды столкнулся....Был виноват......Мультик!
Ни в жисть бы не поверил.
Но при 1.6 должен работать намана,ИМХО.

Аватар пользователя AndreyB

\\Тем более,у гигабайтов любят лепить отстойные радиаторы,которые блестят,а дела своего не делают.\\
А если смазку поменять, не лучше будет?
\\А за стабильники.....Однажды столкнулся....Был виноват......Мультик!
Ни в жисть бы не поверил.\\
Можно поподробнее, какие были симптомы?
\\Но при 1.6 должен работать намана,ИМХО\\
Да работает, но перегревается...

Я лично при ремонте всегда по возможности меняю "терможвачку" на термопасту,предварительно тщательно её оттерев как с радиатора,так и с кристалла,на МВ,которые работают,работали у меня дома,обязательно ставлю активный радиатор(с кулером,с развитой поверхностью),также,на южник-минимум радиатор,Сейчас у меня мать на 915ом,там южник калится не по детски....Поставил и на него кулер...
-Симптомы-несколько транзисторов стабильников были в закрытом состоянии...


Такой глюк на иою голову так и не налез,так-как мультик по даташиту занимается только мониторингом...Может,отключил по SM-BUS? Что невероятно...Замена спасла,хотя мучался долго,так-как(читать выше).
А за ИМС М104I Скажу,в ней 4ре операционника и регулируемый источник опорного регулируемого напряжения.Но выхода из строя этой ИМС я не встречал.Что я могу посоветовать,так-как такой матери на руках нет,вызвоните связь этой ИМС с Вашим транзистором.Если это так,то путём замены самой ИМС и проверки её обвязки вполне возможно,неисправность будет устранена...Вдруг у керамики в обвязке утечка...Или резистор какой в обрыве...Всякое бывает.
Удачи!

Cлучайно убил биос на этой матери
нет для прошивки интелевой матери. программатора тоже нет.

Есть эпокс socketA VIA 600 с флэшкой винбонд W49F002U. на сабже стоит SST49LF002A.
получится ли прошить на указанной матери? если нет, какие иные способы можете посоветовать?

PS/ есть флэшки с 8ipe1000, тоже 865, понятно что взаимозаменяемые. можно ли безопасно совать их в сабжевую мать? мне б хоть бутблок штоб показало, дальше справлюсь

PPS/ проблема решена

Спасибо этому форуму, изучил инфу по LPC/FWH, засунул флэшку от 8IPE1000, плата стартанула, прошил родной биос, всё отлично.

Особую благодарность выражаю maco за крайне полезные комментарии.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей