GA-7VA после смены коденсаторов.

Мать GA-7VA. Проц AMD Athlon XP 1600+ AX1600MT3C.
Мать работала, в одно время проц начал греться до 80 градусов, система вырубалась.
По осмотру - 5 вздутых конденсаторов CHOYO 3300/6.3v. У двух вообще заглушка снизу вылезла. Заменил на samwha 3300/10v.
Мать стартует и через 3-4 секунды отрубается. Тут же можно запустить ещё раз с кнопки, и ещё раз и ещё раз... т.е. ждать или отрубать питание не надо.
Без проца мать стартует и работает. Напряжение на кондерах VRM-a 1.6v. На DDR-ах все внорме. Довольно не хило греется ICS UP250023 0236 93738AF у разъема питания.
С процом напряжения на кондерах нет.

Никакого эффекта не дало: смена бп, оперы, выпаивание всех кондеров, припайка старых кондеров.

Сопротивление камня - 14.6 Ом (если измерил правильно).
Напряжение на Q34 (15N03L у AGP-слота) - 1.9. (судя по rom.by/blog/Gigabyte_GA-7VA_rev_1_0 должно быть 1.5)


Напряжение на Q41 (9916h 236276 у разьема питания) - 1.14.

Кстати, LED-индикатор на плате загорается только при запуске матери. Вот не знаю, должен ли он гореть просто при наличии питания на матери в выключенном состоянии.

Кого винить в таком поведении матери? Есть только мультиметр, другого проца в наличии нет.

В элетронике слаб, зато умею слушать. Спасибо за потраченное на пост время.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
Напряжение на Q41 (9916h 236276 у разьема питания) - 1.14.

Там несколько напряжений, по количеству выводов элемента.
Цитата:
Довольно не хило греется ICS UP250023 0236 93738AF у разъема питания.

Так и следует быть.
Цитата:
проц начал греться до 80 градусов

Цитата:
Есть только мультиметр, другого проца в наличии нет.

Прежде всего, есть пожелание проверить процессор на другой материнской плате.

Напряжение на Q41 (9916h 236276 у разъема питания):
сток: 3.05


исток: 2.52
затвор: 3.68

В выключенном состоянии:
сток: 3.11
исток: 0
затвор: 0.14

Напряжение на Q34 (15N03L у AGP-слота)
сток: 3.35
исток: 1.51
затвор: 3.46

Проц тестить негде... есть лишь смешной аргумент - "до смены кондеров работало же!" .)

Ещё такой нюанс - те два кондера с выдавленными заглушками снизу находились на VRM-е, один прямо радом с ШИМ-микросхемой FP26AH 5091ЬЕС, другой в окружении трех мосфетов.
Так же динамик выдаёт легкий, слабо слышимый одиночный треск при старте.

При варианте что сдохла ШИМ и спалила проц, будет ли мать вот так работать без проца?

Аватар пользователя Max

Цитата:
Сопротивление камня - 14.6 Ом (если измерил правильно).

Давайте без если, точное сопротивление выкладывайте и поясните как измеряли, можно и в картинках.

Цитата:
Проц тестить негде... есть лишь смешной аргумент - "до смены кондеров работало же!" .)

Это не аргумент вовсе... Может быть что угодно: От неисправного процессора - до отвала северного моста. На памяти у Вас все хорошо, и это один из пунктов, который вызвал мои сомнения. А их еще осталось.
Так что, лучше всего, было бы выявить исправность/неисправность процессора - раз уж невозможно другим, более квалифицированным образом как-то проверить плату.

>точное сопротивление выкладывайте и поясните как измеряли
черный на землю, красный на дроссель VRM-a (как сказано здесь wiki.rom.by/index.php/%D0%92%D0%BA%D0%BB%D1%8E%D1%87%D0%B0%D0%B5%D0%BC%2C_... )


14 Ом далеко от правды?

>выявить исправность/неисправность процессора
Да, так и поступлю. Как проверю (не скоро) здесь отпишу.

Как показывает статистика, в случае "работало - поменяли кондеры - не работает" на первом месте повреждение дорожек при неаккуратной пайке и/или некачественная пайка самих кондеров, на втором - механическое повреждение дорожек и элементов при неаккуратном монтаже-демонтаже, на третьем - все остальные причины, включая смену погоды на марсе и влияние потусторонних сил...:)

Alles Luge...

Аватар пользователя I_004

... и переполюсовка установленных конденсаторов, но это обычно с Asus или Abit (если не ошибаюсь насчет Abit'а)...

«Большинство людей думают, что им необходимо гораздо больше того, в чём есть действительная необходимость»

I_004 писал(-а):
... и переполюсовка установленных конденсаторов, но это обычно с Asus или Abit (если не ошибаюсь насчет Abit'а)...
Не Abit, а AsRock, как детище ASUS'а. У Abit'а с этим, как раз, все в порядке.:)
Да и в случае переполюсовки мать работать будет, только кондеры быстро обратят на себя внимание...

Alles Luge...

Проц проверил - рабочий.
Вскоре кондеры в мать впаяю по новой, с проверкой порванных дорожек, переполюсовки и погоды на марсе.

Завершу топик тем, что мать ушла в помойку.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей