EliteGroup K7VZA rev 3.0 Не проходит POST...

Вообщем подарил мне друг сабжевую материнку
На ней заметил:
7 вздутых конденсаторов 2200мкф 6.3в - 3 возле процессора, 4 возле портов.
1 вздутый конденсатор на 1000мкф 6.3в - возле разьемов.

Перепаял все это дело конденсаторами capxon (других не было) вот только один возле портов запаял не 1000 а 1200 мкф, после того система стартовала, прошла пост но ни одного устройства (Клавиатура, мышь) не увидило, выписало что не нашло клавиатуру. через секунд 30 монитор пропало изображение. монитор то горит но экран черный... на ребут никакой реакции только отключение и включение помогало и то эта табла повторялась. недолго думая съездил на радио рынок купил Jamicon`ы, перепаял на этот раз впаял те 1000мкф 6.3в, все почистил, подключил все для теста врубил... никаких сигналов...
Камень на процессоре греется, память ластиком протирал и вставлял другую результата 0, Блок питания рабочий, Подключал другой - Молчит хомяк...
Радиатор на видеокарте не греется но карта рабочая 100% проверял на другом компьютере.
конфиг:
EliteGroup K7VZA
Duron 1000
NCP SD-RAM 133 128MB планка
Nvidia Geforce 2 MX
В чем может быть проблема?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя versal

Попробуйте включить матплату только с процессором, предварительно подцепив спикер. Если издаст какие-нибудь сигналы - уже хорошо. Пост-карта бы не помешала, посмотреть, начинается ли выполнение БИОС и на каком коду это всё встаёт. Если совсем никаких признаков жизни - попробуйте подавить на северный мост - находится между сокетом процессора и разъёмом AGP для видеокарт, обычно закрывается радиатором. Можно попробовать чуть изогнуть матплату в районе северного моста и понажимать кнопку ресета.


И внимательно осмотрите ближайшие дорожки от мест пайки, возможно, зацепили паяльником.
Ну и напоследок, хотелось бы услышать основные питающие напряжения на матплате.

Аватар пользователя Enk

Цитата:
Попробуйте включить матплату только с процессором, предварительно подцепив спикер. Если издаст какие-нибудь сигналы - уже хорошо.

спикер есть встроенный несмотря на ето подцеплял - молчит.
Цитата:
Пост-карта бы не помешала, посмотреть, начинается ли выполнение БИОС и на каком коду это всё встаёт.
надо бы купить ато старая погорела вместе с матерью у которой на pci напряжение в 4 раза больше номинала подавалось.
Цитата:
Если совсем никаких признаков жизни - попробуйте подавить на северный мост - находится между сокетом процессора и разъёмом AGP для видеокарт, обычно закрывается радиатором. Можно попробовать чуть изогнуть матплату в районе северного моста и понажимать кнопку ресета.

Давил, гнул, ребутил при етом - ноль результата.
Только 2 царанипы но они только по верхнему слою и до дорожек бы не достали.
вольтметр на работе оставил, завтро возьму померяю.
толькочто на другом БП попробовал... кулера крутились 30 секунд затем кулера остановились, при замыкании питание кулер сделал вжжжжж и все... тоясть включился и сходу выключился.


Использование тега цитирования [quote]цитируемый текст[/quote] значительно улучшает читабельность сообщения в отличие от выделения цветом (особенно красным). Исправил.
maco

Аватар пользователя versal

Тогда первым делом, не требующим паяльника, прошить БИОС, для уверенности - с заменой флешки.
Далее - ждём карту напряжений, если не уверены в назначении того или иного стабилизатора - делайте фото матплаты и на нём указывайте результаты замеров. Процессор используете исправный?
Про MIO ничего не буду говорить, в связи с отсутствием оного.

Аватар пользователя Enk

Пришол на обед, покрутил плату после трудного дня и оно Заработало!!!))) после выключения джампером встроенного Аудио, еще одного сброса биоса.
Вероятнее всего когда напряжение поднялось сгорела звуковуха (Материнка то у меня громовержец)

Цитата:
Процессор используете исправный?

Процессор без сколов (всегда использую защитную рамку а то мало ли какая сила давления пружины у нового кулера) и не пострадал от грозы т.к находился в столе в то время как на его сокетном месте сидел Athlon XP 2000+

Тему Можно закрыть! Всем спасибо!)))

Аватар пользователя versal

Сдаётся мне, что это "жу" не спроста - т.е. ненадолго она заработала. Хотя, поживем - увидим.

Аватар пользователя Enk

Та ето "жу" походу иза того что я калично Врубал систему (отверткой контакты Power SW. соединял) та и блок питания тот на котором тестил неочень... я на нем немог выгнать celeron 700 до 788 нормально... на етом который сейчас работает с материнкой ветеранкой запросто до 924 разгонял (FSB 132)... дальше правда (когда Ставил FSB 133) BSODило.
Вообщем если будут проблемы в течении 3х дней напишу сюда.

всем привет!
нужна марка микросхемы флешки, что стоит на этой плате

K7VZA/KT133A 686B
K7VZA rev 3.0
=====================

извеняюсь что так поспешно написал в несколько тем,
удалось найти фотографию материской платы такую что удалось прочинить маркировку на микросхеме

фото вложил - вдруг кому то пригодиться

mainboardservice.com/t/02-03-b.jpg

allegro.pl/item1002396356_ecs_k7vza_v3_0.html

============================

фото вложил

Устное предупреждение за дублирование постов в разных темах. В следующий раз получите полноценный горчичник! evil
Дубли удалил.
Злой Модер aka Dmitry-r...

Dmitry-r - соори

ВложениеРазмер
mb.rar 515.86 КБ

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей