EPOX EP-8RDA3I зависает при вклбючении компа

В последнее время после выключения, комп нельзя загрузить с первого раза, причем зависает он именно при отрисовке первой информации о системе, причем в разных местах иногда доходит до возможножности зайти в биос (причем зайти в этом случяае можно не всегда) иногда только рамочку успевает нарисовать, т.е. до детекта винтов даже не доходит как правило. Иногда можно перезагрузиться тремя клавишами, иногда только резетом...
Зато если уж загрузился, то работает без глюков и вылетов, так как и должно быть.
Уже все перепробовал: вынимал винты, сидюки, флоп, менял память, видео, блок питания, отключал вентиляотры (кроме порцесорного и блока питания), давно убрал разгон. Остается видимо только мать Sad
А мать у меня EPOX RDA3I, хотя на вид все конрдеры целы.

(А все началось с покупки DVD-RW DVR-111D (хотя без него тоже не грузится)и модема ADSL D-link 500t (LAN) - хотя это конечно врятли повлияло)

Не подскажите, в чем может быть проблема и как ее решить?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Sheriff писал(-а):
просто маньяки :!
Чем Вам кулер на проце мешает:? Охлаждает, радуйтесь:! Плохо охлаждает, смажте, пыть сдуйте... нет, они процы перегревают...

проц не перегревался т.к. куллер шумный пришлось им пользоваться.
с температурой всегда бысе было о.к.

Стоп, не понял... а как проц во время старта в первые секунды может перегреться?
его можно вообще без вентилятора включить, и он ещё винду загрузить успеет пока радиатор разогреет...

Unreal писал(-а):
Стоп, не понял... а как проц во время старта в первые секунды может перегреться?
его можно вообще без вентилятора включить, и он ещё винду загрузить успеет пока радиатор разогреет...

повторюсь, дело не в перегреве.

Аватар пользователя dizzy

Unreal писал(-а):
Стоп, не понял... а как проц во время старта в первые секунды может перегреться?

его можно вообще без вентилятора включить, и он ещё винду загрузить успеет пока радиатор разогреет...

Все дело в том, что некоторые материнки не включаются (или не подают питания на проц) если не видят подключенного кулера или не видят определенного количества оборотов оного (есть такая опция в настройфках БИОСа некоторых плат). В часности как то столкнулся с мамкой EG K7VTA3 rev. 3.0 так там разъем CPU fan и SYS fan расположены недалеко , я кулер подключил на SYS fan и мать не запускалась....

К слову о матерях Elitegroup на socket A. Отсутствие подключения к разъему CPU_FAN не давало работать и матерям ECS NF2U400-A (nforce 2 ultra) и ECS KT600-A(via kt600). При этом KT600-A с кулером, подключенным к SYS_FAN, запускался, выдавал приветствие BIOS и тут же отключался. А NF2U400-A просто не включался.

dizzy писал(-а):
Unreal писал(-а):
Стоп, не понял... а как проц во время старта в первые секунды может перегреться?
его можно вообще без вентилятора включить, и он ещё винду загрузить успеет пока радиатор разогреет...

Все дело в том, что некоторые материнки не включаются (или не подают питания на проц) если не видят подключенного кулера или не видят определенного количества оборотов оного (есть такая опция в настройфках БИОСа некоторых плат). В часности как то столкнулся с мамкой EG K7VTA3 rev. 3.0 так там разъем CPU fan и SYS fan расположены недалеко , я кулер подключил на SYS fan и мать не запускалась....
:) Да я знаю это, только в данном случае кулер был, только видать резистор повесили на минус, в этом случае мать могла не увидеть кулера и следовательно срабатывала защита...
Если же резистор на плюсе питалова - то проблем с определением кулера не должно возникнуть, я не думаю что там стоит ещё защита от слишком малых оборотов:)

Unreal писал(-а):
dizzy писал(-а):
Unreal писал(-а):
Стоп, не понял... а как проц во время старта в первые секунды может перегреться?
его можно вообще без вентилятора включить, и он ещё винду загрузить успеет пока радиатор разогреет...

Все дело в том, что некоторые материнки не включаются (или не подают питания на проц) если не видят подключенного кулера или не видят определенного количества оборотов оного (есть такая опция в настройфках БИОСа некоторых плат). В часности как то столкнулся с мамкой EG K7VTA3 rev. 3.0 так там разъем CPU fan и SYS fan расположены недалеко , я кулер подключил на SYS fan и мать не запускалась....
:) Да я знаю это, только в данном случае кулер был, только видать резистор повесили на минус, в этом случае мать могла не увидеть кулера и следовательно срабатывала защита...
Если же резистор на плюсе питалова - то проблем с определением кулера не должно возникнуть, я не думаю что там стоит ещё защита от слишком малых оборотов:)

вот тот резистор: syzran.nm.ru/files/g1.jpg

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей