ECS RC410l/800-M2 не загружается после изменения настроек биос

Здраствуйте. Имеется данная плата. При включении БП плата стартует сама. После изменения настроек биос загружается только после clear cmos. При загрузке со встроенного видео хотя бы можно попасть в биос, при загрузке с PCI видеокарты зависает на лого производителя. Батарейка хорошая, биос получилось прошить оставив только usb загрузочную флешку, чтобы грузилось с нее без изменения настроек биос.
Reset A15 PCI - 3.33v, напряжение на памяти - 1.9v. Ставил тестовую затычку сокета - на ней напряжение cpu - 1.1v. Температура южника - 55 градусов. Подскажите пожалуйста в каком направлении двигаться?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

1. поставить заведомо исправную флешку, (а что там стоит сейчас? -что то вроде страшной и ужасной W39V040AP?)
..
2. цепь питания RTC
....
а блок питания как сам?

Аватар пользователя DrOldman

Отключаться может через кнопку? Какой MIO установлен?

Доктор никогда не узнает, что у вас болит, пока вы сами ему не расскажите о своих симптомах. !

поставить заведомо исправную флешку, (а что там стоит сейчас? -что то вроде страшной и ужасной W39V040AP?)
Сейчас стоит флешка PMC Pm49FL004T-33JCE, причем я ее достал, думал может контакт гдето плохой, поставил в кроватку обратно - мать теперь вообще не включается.
цепь питания RTC
Напряжение на кнопке PW-ON - 5v.
а блок питания как сам?
Блок Питания неплохой Inwin PowerMan IW-ISP300-J2-0, проверял еще на двух других. бп.
Отключаться может через кнопку?
Через кнопку отключается.
Какой MIO установлен?
ITE 8712

Аватар пользователя DrOldman

Стоит проверить на отвал южный мост, возможно в нем кроется причина.

Доктор никогда не узнает, что у вас болит, пока вы сами ему не расскажите о своих симптомах. !

согласен. пора пропаять мост, только не Uli

а какой?)

проверил сопротивление в выключенном usb 5в - 70 Ом, дата - 600 Ом
включенном - дата - 60 Ом, 5в - бесконечно

Аватар пользователя DrOldman

Видео плата PCI-E или просто PCI? Если PCI-E тогда может быть СМ виноват. За автостарт отвечать может как MIO, так и ЮМ. А тут нужна вначале диагностика, а потом можно и греть что бы наверняка убедиться.

Доктор никогда не узнает, что у вас болит, пока вы сами ему не расскажите о своих симптомах. !

Плату использую просто PCI и еще встроенное видео (но как писал выше - запускалось с int video, но висло с pci картой). Но сейчас не включается ни с одним. И южник стал сильнее греться. Померял напряжение юга - 1.85в, нормально ли это?

Уже везде искал проблемы этой материнки, но в интернете по ней мало чего есть...

зы В конце ночи стала запускаться опять, пост карта выдает D4 (wiki.rom.by/index.php/%D0%9A%D0%B0%D1%82%D0%B5%D0%B3%D0%BE%D1%80%D0%B8%D1%...) с установленной памятью, без памяти D3. Автостарт также имеет место быть.

Мультик я поменял, ничего не изменилось.

Аватар пользователя DrOldman

Южный мост проверяли на "отвал"?

Доктор никогда не узнает, что у вас болит, пока вы сами ему не расскажите о своих симптомах. !

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей