ECS 945P-A Ver:2.0

Собственно мать работает как хочет:
Иногда работает нормально.
А в основном:
При включении может циклически сбросить питание 2-3 раза, потом отключится секунд на 3-5 и включится и стартануть нормально но при этом ругается на:
CMOS Settings wrong

CMOS Date/Time not set
Захожу настраиваю стартует нормально ( батарейка поменяна, флэшка заменена и залина свежим биосом).
Может так стартовать номрально, но если выключить и не важно будет ли она в дежурке или нет может все повторится заново.
Иногда просто ругается на контрольную сумму биоса.
Все напряжения в норме, ничего критически не греется.
Часто при нажати на резет дважды, выключается секунд на 5 затем стартует и может заругатся на Оверклокинг .

Грешил на отвал Сокета (775). Пропаял (не могу конечно быть на 100% уверен что хороше, но на шарах поплыл.)
Если мать стартует, работает нормально.
Замеры напряжений
питание ЮМ 1.51В
Память 1.82В
Проц 1.37В
#RESET A15 3.31В
куда копать?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Rom

Цитата:
Грешил на отвал Сокета (775)
попорбуйте кулер не застегивать...

Аватар пользователя shadow_mn

Цитата:
попорбуйте кулер не застегивать...

отстегнул, но радиатор оставил стоять на проце... Вот уже погонял мамку, стартует нормально и не выдергивается, но болячка с биосом при отключении БП осталась. Батарейка в норме.
CMOS Settings wrong
CMOS Date/Time not set

P.S. как писал в главном посте, заменил флэшку и прошил ее свежим биосом...
И что делать с радиатором? Сокет пропаивал, то есть искать нужно альтернативу ожлаждению ? или все же плохо пропаял сокет ?

Аватар пользователя Rom

Джампер ClearCmos в правильном положении? Проверяйте цепь RTC:

Аватар пользователя Max

Цитата:
Сокет пропаивал, то есть искать нужно альтернативу ожлаждению ? или все же плохо пропаял сокет ?

Деформация может еще и до СМ доходит?

Аватар пользователя shadow_mn

Цитата:
Деформация может еще и до СМ доходит?

Думаю что нет.. хотя не уверен на 100%,
что посоветуете, пропаять север ?
-----
Значить стоит мать с отстьегнутым кулером, не шевелю ее, ну чтоб не деформировать. Проверяю на сохранение настроек BIOS. и вот в очередной раз отключил БП, включил а на пост карте FF 00 , беру перемычкой CLR_CMOS обнуляю, и мать стартует. Эти свойственно при отвале Сокета или СМ ?

Аватар пользователя shadow_mn

Цитата:
Джампер ClearCmos в правильном положении? Проверяйте цепь RTC:

Перемычка стоит естественно верно. Прозвонил мелочевку в RTC цепочке, вся в порядке...

Аватар пользователя Max

Может настройки не совсем корректные сохраняете? Проц, память не гоните? Например ставите частоту авто, а биос ставит завышенную, не поддерживаемую частоту.

Цитата:
Прозвонил мелочевку в RTC цепочке, вся в порядке...

При отключенном БП из сети, питание на джампере тоже в порядке?
Может ЮМ отвалился, потому и беда с этим CMOSом.

Аватар пользователя shadow_mn

Цитата:
Может настройки не совсем корректные сохраняете? Проц, память не гоните? Например ставите частоту авто, а биос ставит завышенную, не поддерживаемую частоту.

Ничего не гоню... все по дефолту.
На джампере на контактах 2-3 = 1,3В а относительно земли 3В.

Аватар пользователя Rom

При работе воздействия на сокет сказываются?

Аватар пользователя shadow_mn

Цитата:
При работе воздействия на сокет сказываются?

Если Вы подразумеваете физическое воздействие на сокет, то нет... если не считать просто стоящий на нем радиатор с кулером...
P.S. Бывает стартует нормально, но при этом после нажатия на PS_ON посткарта выдает 2-3 ресета а потом может отрубится на пару секунд и стартануть нормально, а может просто пройти 2-3 ресета и стартануть.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей