Asus P5S-MX SE не запускается с видеокартой

При запуске мат платы со вставленой в слот PCI-E видеокартой. После обнуления биос запускается, но зависает после инициализации видео на тесте памяти, где меню входа в биос, не реагирует не на что. После перезагрузки вообще не запускается просто крутит вентиляторами. Со встроенной видюхой работает нормально. ОЗУ менял, не помогло. Видеокарты тоже менял на рабочие. Эффекта не давало. Встроенное видео работает без проблем, с блока питания напряжения как положены.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Да вот попробовал бы ATI если была бы... Перекатать мост врятли получиться, еще раз проверю кандеры на линиях, если уж ничего не найдется тогда пусть будет как будет, интересно что проработала она несколько дней, никто не трогал, вентиляция просто замечательная, и вдруг появилось.

Такой вопрос возник, может произойти из за видеокарты такой дефект? Geforce 6600 Были артефакты. была востановлена, прогрел с канифолью и небольшим грузиком памяти и GPU после чего запустилась. Отработала в одной материнке около месяца, и несколько дней в этой, до появления данного дефекта.

Похоже северник тихонько отмирает, одна из линеек озу читается с ошибками, в другой материнке все в порядке. Было замечено сразу перед проблемой с видеокартой сегодня только достоверно убедился что планка озу была не причем. На следующий же день и перестал работать PCI-E 16x, в PCI-E 8x работает не долго после чего синий экран и перезагрузка с невозможностью загрузки, пока не будет обесточен БП.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей