Asus P5B rev 1.04g черный экран

в общем дошла ко мне материнка asus P5B rev 1.04g
на ней были 2 вздутых конденстора, были заменены (не мной)
после этого материнка всеравно не запускается, при включении питания, загорается диод, замыкаем повер, запускаются вентиляторы бп и проца, через несколько сек выключаются и снова включаются, и может работать долго, но на экран ничего не выводит и не пищит. (пробовал даже pci видюху). даже отключая все кроме АТХ, и проца, всеравно не пищит (спикер есть:))
напряжения на проце 1.3в, оперативки 1.8в, но какие имено должны быть на южном мосте я так и не нашел. южный мост быстро и ощутимо нагревается.
пробовал сбрасывать биос, толку нету.
прикрипил снятые напряжения на транзисторах около южника.

были подобные темы но это никто так и не сказал
тест на кз в усб сделал. не закорочено.
пробовал заменить проц, не помогло (который был, поставил в другой работает, из того компа в этот без эфекта)

ВложениеРазмер
asus_p5b.jpg87.13 КБ
Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

в обещем удаление jmb363 неизменило ничего.. значит всетаки южник?

Здравствуйте. Кто нибудь может определить что за элемент сгорел на мат плате?
Можно ли её сделать?
Заранее благодарен.

ВложениеРазмер
vot_eto_sgorelo.JPG 122.82 КБ
Аватар пользователя ADEPT707

Это дроссель по питанию USB порта
если плата не работает-то причина ессно не в нём, хотя связь с причиной поломки возможно имеется
(южный мост например накрылся)

Вообще проблема началась, что в один прекрасный день при включении компьютера на мониторе появилась надпись "НЕТ ВИДЕО СИГНАЛА"
Но по истечению 5 минут он включился и стабильно работал. Со временем время для включения компьютера начало увеличиваться от полу часа до нескольких часов. но если с сети компьютер не выключать он сразу запускался.
однажды при включении появилась вспышка и пошел дым. при визуальном осмотре было видно что сгорел этот элемент. Этот элемент при включении светился зеленым светом. я думал какой нибудь светодиод.

JAZZZ писал(-а):
Этот элемент при включении светился зеленым светом. я думал какой нибудь светодиод.
Указанный элемент не мог светиться зеленым светом. Это, мягко говоря, ваши галлюцинации:).

Аватар пользователя ADEPT707

maco, не поверите-у меня такой же "элемент" и тоже в питании USB (на другой плате правда-какой то эпокс для PIII)
светился оранжевым цветом... и весьма стабильно

ADEPT707
Я могу поверить в smd-светодиод, но вот как-то не соответствует элемент светодиоду:). Могу поверить в любой другой элемент, но не поверю в зеленый свет:D.

Аватар пользователя I_004

Дроссель превратился в электродуговую лампочку? lol Неоднократно наблюдал такое на видеокартах, причем иные при этом даже пытались работать :)

«Большинство людей думают, что им необходимо гораздо больше того, в чём есть действительная необходимость»

просто возвращаясь к моей теме..
купил пост карту, глянул коды.. даже не начинается пост (горит спец символ, карточка NM9221)
клок есть, ресет незалипший..
дальше уже точно мне копать бесполезно..

Сними и посади заново клокер, если есть чем:)

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей