Asus N61DA стартует только после сброса CMOS

В продолжение темы Asus N61D и N61J Замена материнской платы


Есть две MB N61DA (одна - убита после "сервиса"), вторую купил с проблемным питанием. Питание на второй - поднял, все отлично (дежурка поднимется, PG - есть).
При снятой батарейки CMOS - есть автостарт (нет инициализации), при вставленной - есть автостарт и инициализация, автоматом входит в BIOS (как и должно быть). Но, при выключении с кнопки - выключается, но не включается с кнопки. Снимаем батарейку CMOS, ставим обратно - все работает. Схема - есть, все проверил, ничего не просаживает... На кнопке есть 3,3В, при нажатии - 0В, все отлично. Вот и возникает вопрос, возможно виновник SB820M? Может кто сталкивался?
BIOS - шил на программаторе. Мульт - менял.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Типа шутки: Можно сделать выносной "тумблер" для сброса CMOS "защита от детей"

Занудно - но проверять условия старта, для начала. Естественно - когда на нажатие не реагирует.

Аватар пользователя igor_new

Цитата:
Питание на второй - поднял

А поконкретнее можно какое питания что питает и как это все не работало.
Так как скорее всего от сюда ноги растут.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей