Asus A8N-E не стартует, скачет напряжение

Попалась в руки материнская плата A8N-E. Вставил заведомо рабочий проц, видео, память, бп. После нажатия pw on вентиляторы закрутились, спикер начал постоянно хрипеть, не пищать как обычно, а именно хрипеть как неисправный. Проц и юг начали греться (не сильно),на мониторе - нет сигнала. Сразу обратил внимание на нестабильную работу вентилятора на процессоре, видеокарте и чипсете (обороты постоянно менялись). Напряжение в дежурном режиме на pw on 5.1 вольт, reset 0.96 вольт. После старта на pw on так же 5.1в, а на ресете циклично меняется от 1.9в до 3в. На мосфетах у южного моста таже история, напряжение постоянно меняется. На молексе блока питания по линии 5 вольт напряжение циклично меняется от 1.5 до 5, по линии 12в меняется от 6 до 12. Из 5 конекторов для вентиляторов напряжение есть только на двух (CPU и чипсет) и так же циклично меняется. После извлечения из мамки проца, памяти и видео, картина не меняется.
Подскажите являются ли все выше перечисленные симптомы следствием отхода в мир иной ЮГа?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Orest

А возможно и MIO - смотрим , нет ли изменения сигнала на pw on на ATX разьеме питания - как правило зеленый провод.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей