Albatron PX865PEC Pro не стартует

Здравствуйте уважаемые! Плата при вставке вилки в розетку запускается сама на секунды 3-4 затем вырубается.. включить ее кнопкой не получается, в те 3 секунды пока она работает процессор греется, мосты холодные , мультик, клокер и транзисторы все не горячие, пост карта не показывает обсалютно ничего, на табле нет даже нулей... резет не горит на посткарте, только все напряжения и диод CLC , напряжения которые на выводах на кнопку включения равны 5,2 на обоих выводах, резет 3,3 вольта на одном и 0 на другом, плата не как не реагирует на замыкание кнопки включения.
плату вытащил из системника, оставил только процессор и куллер , блок питания исправен, какие будут предложения?


Перенес в Песочницу.
maco

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

1. проверка дежурных напряжений на плате - 5VSB, 3VSB, VBAT, VCCSUS1_5A,B,C.
2. генерация на часовом кварце, правильность установки перемычек.
3. отслеживание цепочки PW_SW -> MIO

Цитата:
плата не как не реагирует на замыкание кнопки включения.
Явно беда или с ЮМ или МИО. Полностью согласен с igils только ещё замерить сопротивления ЮСБ по линиям ДАТА+- (любят они по ЮСБ гореть).

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей