ASUS P5Q иногда не работает (нет RESET'а)

При невключении: вентиляторы крутятся; процессор и мосты теплые; через PWRON не выключается, только кнопкой на БП, причем лампочка на плате гаснет сразу, а не через несколько секунд, как при нормальной работе. Из внешних повреждений - обуглены два контакта в гнезде доп. питания процессора (Pin4), но это уже давно так было (результат долгого стресс-тестирования в Prime95). На контакте A15 - 0,06 В.
Такое случалось уже 4 раза. Приходит в себя сама через некоторое время (от минут до часов). Включается, вентиляторы крутятся, но нет писка, процессор холодный - читал, но не понял, как установить виноватого. Если это Multi IO, надо менять?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

БП не может быть виноват? Подключил вторую такую же плату - сначала молчала с вставленной памятью (без - пищала), затем те же симптомы, что были с первой (перепробовал разные процессоры), в конце концов запустилась.

Magically yours
Raistlin

Аватар пользователя Orest

Цитата:
На контакте A15 - 0,06 В.

;)Дык RESET - как раз и висит ! PCI A15 - REZ# - означает - что сигнал активен в "0" .

Я уже понял, что с RESET'ом что-то не то. На здоровой плате (и на этих двух, когда они работают) там 3,3 В после замыкания PWRON ЕМНИП. Вопрос в другом: не может ли быть виноват в этом БП? Что-то уж очень странно - две разные платы, а симптомы одни.

Magically yours
Raistlin

Аватар пользователя Orest

В указанной Вами статье - 1-вая рекомендация - замерять все напряжения !
Замеров не вижу ...

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей