ASUS P5KPL-C / 1600 виснет при входе в систему

Доброго времени суток ув. форумчане.
В наличии ASUS P5KPL-C / 1600.
При входе в систему виснет на приветствии.
Переферию меняли, различные комбинации БП, модулей оперативной памяти, процессоров и жестких накопителей. Пробовали ставить XP и 7ую версию виндовса.
Какие будут рекомендации?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

заменить батарейку, освежить биос...

Аватар пользователя Bishop

Цитата:
заменить батарейку, освежить биос...

...и сильно подуть в LPT, зажав пальцами все USBlol

krenkil:
Биос прошил на последнюю версию с офф. сайта
Батарейка в порядке.

Сегодня в сервис занесли компьютер на переустановку операционной системы. Переустановили, решили почистить кейс, открыли и стоит там такая же плата. Не поленились, поменяли рабочую плату клиента на выше указанyю. Результат - 0. Опять зависает при входе в операционную систему. Windows 7 на анимации "соединения" флажков...

Bishop:
Ты так делаешь? И как оно, помогает?

По теме:
Что это может быть? Загрузка драйверов??? Сеть и Звук отключил с БИОСа не знаю что еще может быть....

Аватар пользователя Bishop

RebalingRS писал(-а):
Ты так делаешь? И как оно, помогает?

Ну, мы вродь на брудершафт не паяли... но что Вы, что Вы... мне этика не позволяет так откровенно дуть в лпт... ограничиваюсь скромной диагностикой и пространными размышлениями... В конкретно Вашем случае, успех от выдувания был бы идентичным выше насоветованным действиям, но Вы этот намёк совершенно не увидели...

Bishop:
Прошу прощения комрад:) Ваш покорный слуга принял вышеуказанное за издевку и после бессонной ночи вспылил, не по делу...
Надеюсь на Ваше терпение и понимание:)
И всё же... Проблема та же... Жаль:(

Аватар пользователя zaiganpc

Если на материнке сетевая Attansic L1 - сдуйте ее.

Аватар пользователя Bishop

nix.ru писал(-а):
Сетевой контроллер Atheros AR8121

пока вариантов многовато... надо проводить диагностику... направление конечно уже "теплее" задали... но может для начала стоит проверить настройки в сетапе? ...покрутить тесты периферии ...заглянуть в сокет ...попробовать загрузиться под лайвой, возможно что-то прояснит... а пока единственное, что можно утверждать - при загрузке какого-то драйвера происходит сбой... в принципе можете в безопасном загрузиться и смотреть на каком этапе отвалится, может тоже натолкнёт на чегоньть... а микрухи рвать с платы - так это повод нужен, а не "авось".

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей