ASUS P4P800S-MX

При подключении БП к данной материнке, начинает быстро и равномерно моргать зеленая лампочка "SB_PWR". На контактах "PWRSW" по нулям. Мать соответственно не включается. Что может быть причиной (первый раз такое встречаю)?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Рекомендуется к прочтению по той же теме

Аватар пользователя Root

южный мост или его питалово. А в целом - цепь стендбая-дежурки.

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

Аватар пользователя Alex Homutov

Полюбому питалово. Было у меня такое.

Root писал(-а):
южный мост или его питалово. А в целом - цепь стендбая-дежурки.

А я на 99% начинаю думать, что север загнулся :) Может быть такая реакция материнки?
А 1% на мультик (W83627HF-AW), но у меня их дефицит, поэтому проверить даже нету:(

За все приходится платить!
http//swrepair.info

Аватар пользователя Root

Цитата:
А я на 99% начинаю думать, что север загнулся

имхо, вряд ли... почему мысль относительно севера появилась?
Цитата:
А 1% на мультик (W83627HF-AW)

сомневаюсь. Садить Pw_sw дохлый мультик может, но вот стендбаевский светодиод при это моргать не будет. Не включающаяся плата или залипший pw_sw тоже такие симптомы давать не будут...

Аццкий ромбовод {:€
Я пока не волшебник - я только учусь! :-P

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей