ASUS P4P800-VM не стартует

Данная мама не стартует, напруги вроде в норме....Заметил что раскалаяется какая-то микросхема мелкая (восьминогая) внизу под нижним PCI слотом, рядом с аудиокодеком...Название на ней плохо видно, по моему GS78L05S...Позиционное обозначение U702. Подскажите, кто знает, что это за микросхема...Сам склоняюсь к тому что это стаб. аудиокодека. только в не таком как обычно корпусе...

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
GS78L05S

Линейный стабилизатор на 5 В.

Плохая примета. Если греется питание звука - похоже на "удар БП". Стоит проверить на нагрев SIO (W83627THF-A), ЮМ и питающий его в дежурке транзистор ( чтоит между двумя последними PCI-слотами). Проверить наличие напряжения 3.3в  на выходе последнего.  А вообще лучше в поиск - классика.......

Всё вышеперечисленное не греется....ну т.е южник в работе греется немного (норма)...а на выходе С5706 3,7В....многовато похоже....поменял его - не помогло...и ещё... на транзисторе Q727 (3310H, который наверху между слотом памяти и процессором) по моему страные напряжения....10,5....11,4....11,7.....
Ещё...как думаете, может кодек попробовать снять.хотя на стабе 5,35В есть....нагревается он не мгновенно при старте, но довольно быстро..сам аудиокодек при работе тёплый...
Снял кодек - ситуация не изменилась....

Аватар пользователя vitalyV

пост карта есть? звуки какие издает? кулер без защелок попробуйте оставить и включить...

Как советовать так все чатлане, а как работать, так....

Аватар пользователя R_Soft

vic1977 писал(-а):

ещё... на транзисторе Q727 (3310H, который наверху между слотом памяти и процессором) по моему страные напряжения....10,5....11,4....11,7

Судя по всему, это AP3310H - транзистор управления CPU FAN. Странных напряжений там нет. Обыкновенный ключ.

Партизан подпольной луны aka (R)soft

Мля...post карточка глючила....ресет висел залипший....заменил карточку - post C2...перешил BIOS - мама ожила....

Ко мне тоже попала на ремонт P4P800-VM, Все напруги в норме, клок то же (33мгц).
Не стартует, но проц к южнику обращение имеет. О чём показывает пост-карта.
Мосты по темпераnуре в норме.
Мамка попала ко мне без флэшки биоса. Я поставил SSC49LF002A - тоже с ASUS но другой модели. -Прошил конечно же родной прошивой.
Есть сомнения что флэшка подходит, хотя в большинстве случаем подходили. Но знаю что асусы ещё амики используют...
Вопрос что можно проверить ещё?
Может ли эта флэшка не подходить?

Belkins писал(-а):
Я поставил SSC49LF002A - тоже с ASUS но другой модели. -Прошил конечно же родной прошивой.
Ну да... Флешка 2Mbit, прошивка 4Mbit... lol

Alles Luge...

Аватар пользователя Cizar2006

Ко мне попала P4P800-VM, подключаю БП и Q722 С5706 внизу между слотами в кипяток, поменял тоже самое.Кто подскажет, где капать?

Ни один человек не может стать более чужим, чем тот кого ты в прошлом любил.

Cizar2006 писал(-а):
где капать?
Горючими слезами на могилку:).
Вообще рекомендуется слегка думать и проводить предварительную диагностику перед заменой элементов.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей