ASUS A7V8X-X rev1.01 нет запуска

Здраствуйте. Имеется данная плата. БП (PowerMaster 250w), проц (Duron 900), память (NCP и Kingmax PC2100 128mb), видео (S3 Trio 1mb PCI и GF FX5500) - заведомо исправные.

При подключении БП происходит автостарт, кнопку PW_ON не слушается. На плате ничего не греется, включая процессор. У шины usb КЗ нет. Никаких оторванных, подгоревших компонентов не нашел. Электролиты не вспухшие. Вентиляторы крутятся, но на мониторе ничего не происходит. Динамик не пищит.
Напряжения:
DDR1 - 1.38v/2.77v
кнопка pw_on - 3.39v
кнопка reset - 4.02v
Reset A15 PCI - 4.72v
Батарейка - 3.31v (новая)
Надавливал на север, юг, сокет, ничего при запуске не менялось.

ps Только что заметил, что за 10 минут посадило батарейку до 3.0v/.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Аватар пользователя Orest

"автостарт" , "посадило батарейку"
Я бы смотрел : rom.by/files/as016.pdf


Насколько я понимаю он пробит?

Аватар пользователя Orest

Да , еще и ATTP3 бы ...

Не могу найти даташит attp3, приведу так:
1 - 4.93v
2 - 0
3 - 1.46v
4 - 0
5 - 0
6 - 0
7 - 0
8 - 4.98v

Аватар пользователя Orest

"Не могу найти даташит attp3" - да нет , поетому трудно сказать , должна ли она воспринимать "3 - 1.46v" как низкий уровень.
Замените сначала as016 , а вместо ATTP3 , накрайняк , можна и перемычку бросить.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей