ASRock N68-GS не запускается по нажатию PWR_ON

доброго времени ,уважаемые. Собственно данный сабж покупался как донор на замену MIO , но вот появилось время и решил восстановить , как говорится "авось" )) Ситуация такова: по касанию контактов pw on плата не включается.
напруга на кнопке есть , по касанию проседает , как и положено. на seret 3,4В .
дело в следующем:
на MIO нет никакой суеты при касании pw_on а именно
68 PSiN# 3,41
67PSOUT# 3,41
73SUSB# 0
72PCON# 0
75RSMRST#3,41
( не могу вызвонить отрезок от колодки pw_on до MIO)
хотелось бы схему , ато дорожек не вижу и звонится только на конденсаторе возле колодки ,от которого тоже дорожки не видно и на сборке диодов шоттки ,которая в цепи VBAT/3VSB-CRT.

да и 72 , 73 тоже смущают очень , на них же должна быть напруга, так ?

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Kpocc писал(-а):
ато дорожек не вижу
Вам подарить глаза/очки/лупу/микроскоп?

P.S. Сигнал от кнопки PWR_ON может поступать непосредственно на ЮМ, например. Хотя это тоже отлично отслеживается.

Цитата:
Вам подарить глаза/очки/лупу/микроскоп?

да.
зрение у меня действительно неочень... эта шутка неуместна.

но дело не в этом , а в том ,что по Bottom дорожек от пина pw_on нет, а по Top дорожку видно только до керамического конденсатора, который практически в упор к колодке стоит. хочу попробовать вызвонить , но уже по Тор всё в районе колодки перетыкал результата нет... теперь по bottom в районе юм тыкаю.
схемкой не поделитесь часом ? хотябы не родной.

Не поделюсь.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей