A8N-VM CSM - продолжение темы не стартует и код 20 АМI

Прочитал пост про 20 код двумя постами выше, несмотря на то, что платформа и изготовитель разные, но биос от АМI - попробовал в момент появления кода 20 нажать трижды питание кратковременно - плата Включилась!Попробовал через резет - не включается.
Зашел в биос, сбросил по дефолту - настройки перед этим все просмотрел(биос был сбит - дата и т.д).Сохранил новую дату , перегруз - и нифига.Снова включил - трижды повер, зашел, но не с первой попытки - дата наместе.Помнит стало быть.Никакие новые сбросы, не помогают.
Перешил биос последний - 1007,включаю - ни фига - пытаюсь зайти тремя нажатиями - неполучается, пытался раз 10.
Может биос такой - глянул он у них последняя бета(впрочем как и два предыдущих).
Отшил биос на последнюю не бету(1001).
Включается , только по трем нажатиям.
зашел в биос пусть поработает может что - то разогреется,нифига все в норме.
Судя по мелькнувшему сообщению проблема с кодом 20 видимо уже была не раз, только в поиске не нашел решения.
Гуру, скажите что не будь, жалко хоронить плату.

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей