8rdaei на "reset" 0.8v (решено)

Внимание!
Epox 8rdaei. Выглядит - как новая! НО при запуске с кнопки кроме звуков кулера ничего не издаётlol В дежурке южник 36.6-40" (на палец). После запуска все напряжения есть, а на дросселях процессора 0.4в ; сопротивление 8 ом (с процессором) ;питание на шим есть, на южник тоже. Мосфеты (AOD412) на процессор выпаял, звонятся согласно Wiki данного сайта. На сток приходят 12v, исток 0.4v
Осциллографа нет. Есть надежда что это не мосты.
Вопрос:
1 - Надежда что это не мост оправдана?
2 - Если дело в ШИМ, то при его выпайке ресет оживёт? Или только когда впаян исправный? И вообще, если ресет садит какой либо элемент, то при просто его удалении залипание снимается?

Помогите тренироваться на кошках (с) Большое спасибо!

Если данная информация оказалась полезной/интересной - плюсаните, пожалуйста:

Цитата:
Жаль что для буков отдельно покупать придётся

И, скорее всего, не одну.

Аватар пользователя Hynix

В данном случае все имеющиеся процессоры были неисправны. Плата запустилась, вернувшись в двухтысячный год !
Дохлый проц садит питание, и естественно нагревается. Длинная дорога к такому фундаментальнобанальному выводу.
Всем огромное СПАСИБО

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Разрешённые HTML-теги: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd> <img>
  • You can use BBCode tags in the text. URLs will automatically be converted to links.

Подробнее о форматировании текста

Антибот - введите цифру.
Ленты новостей