Запускается лишь после Clear CMOS

Запуск после выполнения процедуры Clear CMOS обычно объясняется невозможностью работы компонентов ПК при настройках, сохраненных в CMOS. После выполнения процедуры Clear CMOS используются настройки по умолчанию.

ECS KT600-A

При включении плата запускается и нормально работает. Но при попытке изменения параметров СМОСа (дата, время...), их сохранении и перезагрузке плата зависает отдавая код C5. Такая же ситуация при теплом запуске или нажатии РЕСЕТа.

ASUS A7V266-C не подаёт признаков жизни

После Clear CMOS плата ASUS A7V266-C не подаёт признаков жизни, только горит зел. св.диод и всё. Пахнет гарью в районе батарейки. Рядом эл-ты D4, R183, R184 (нулевой похоже), C154. Где собака порылась?

Опять ASUS P4P800SE

Запускается только сбросом CMOS / южный мост греется но терпимо . Что может быть?

Abit SL30T заводится только после сброса CMOS

При запуске выводится сообщение о чексум-еррор с выбором F1 - Del. Если Дел, то вход в Setup выход по F10, вторичного запуска после перезагрузки не происходит, спикером не пищит, монитор не включается. Если Ф1, то идет загрузка ВинХР, но дело не доходит даже до пробегания квадратов, монитор вырубается. После ресета тишина.

А существует ли способ обойти обмануть Power On на матери ?

Вот такая засада - попала в лапы мать от Compaq evo d300v - это вариант с сокет 370 и интел 815 (у них есть с таким же названием и под пень 4)
Фсе у нее замечательно работает, акромя кнопки Power On, комп включается только путем - clear cmos в обесточенном варианте естессено( ну понятно - в байосе устанавливаются по умолчанию типа Autorestart with PowerFailure )

ST-6 глюкует с включением

есть материнка Abit ST-6 второго ревижина, где конденсаторы уже 2200х6.3 с завода.
сначала стартовала только после обнуления кмоса, причём работала только около три минуты, далее тихо шотдаунилась и на повер_он не реагировала. до след онуления биоса

Ленты новостей