Самопроизвольно выключается

Самопроизвольно выключается

Asus M2NPV-VM вырубается через 3 сек

Имеется материнка Asus M2NPV-VM Симптомы следующие: материнка заводится, но по истечении 3-5 сек. работы выключается; при всех последующих стартах картина повторяется, блок питания заведомо исправный ; рабочий проц и память вставлены.
Питание проца 1.2 V есть и питание мостов 1.7V, нагрев мостов и проца есть.
При вынутом проце или питании 12V 4-pin с проца мамка заводится и не вырубается сколь угодно долго. При включенной матери и зажатом RESET мамка работает сколь угодно долго(проц уже вставлен)
Визуально вроде все целое...

Буду рад дельным советам и прошу вашей помощи....

Проблема с ASRock x99 Extreme 4

Добрый день, такой вопрос.
Во время работы компьютера выключился монитор, компьютер продолжал работать, с значительным усилением работы куллера (точно не понял какого скорее всего БП). Выключил компьютер, после этого комп перестал загружаться:
На секунду крутанет куллер проца и куллер БП, и отрубается. И так по кругу до бесконечности.
Материнка x99 Extreme 4 (2011v3) проц инженерный ксеон 12 ядер 24 потока (e5 2658 v3 ES).

Canyon CN-7V4A стартует, POST-код C1, отключается через 2 секунды

Здравствуйте. Материнская плата Canyon CN-7V4A стартует, выдаёт POST-код C1 и отключается через 2 секунды. Сигналов спикера нет. Напряжения на плате все присутствуют. CR2032 +3V. Дефектов на плате не обнаружил. Без процессора запускается, крутит вентиляторами. Напряжения на процессоре: на одной из 3-х катушек +5.24V, на остальных отсутствует. Напряжение на POWER_ON +3.4V, на RESET напряжения нет. На USB +5.24V есть.
Напряжения на памяти: 1.1V, 1.52V, 3V есть. +3.38V, +2.53V возле Южного моста, +2.53V, +3.09V возле Северного моста.

Материнка AsRock P67 Pro

При нажатии на PS_ON, запускаются вентиляторы на 1-2 сек и все гаснет. При повторном нажатии на PS_ON ничего не происходит. При физическом выкл/вкл питания, все повторяется. Дежурка на A15 есть. Нет напруги на Resetе.
Подскажите, куда копать?

GA-P75-D3 Не включается.

Данная материнка при включении на 1сек включается. Также на 1 сек включается при замыкании CLR_CMOS. bios-ы шил.
В дежурке ничего не греется, мульт IT8728F(GB), в дежурном режиме на выводах
97 sys3vsb = 3.3v

116 rsmsrst# = 3.3v
103 PWRON# =3.3v и реагирует на нажатие кнопки.
47 5VSB_CTRL# = 0v не понятно используется тут или нет но на нем всегда 0 или не успеваю ловить, может че-то и есть.
102 susb# = 0v при нажатии кратковременно приходят 3.3v.
108 susc# = 0v при нажатии кратковременно приходят 3.3v.
Так же на момент включении ресет залипший, на A15 PCI1 0v.
ХАБ менять?

GA-EP43-S3L постоянный ресет

Имеется материнская плата GA-EP43-S3L стартует 10 сигналов биоса и вырубаеться когда бывает 1 раз пикнет и через какоето время вырубаеться.Всегда экран чёрный не какой картинки не выдаёт на экран как это исправить?Если скидываешь питание с процессора работает стабильно и тёмный экран.Если вынуть процессор из сокета и запустить материнку тоже работает не ресетиться но экран постоянно чёрный.Что делать где капать неисправность?

Перенес в Песочницу.
maco

Asus a7v133-c не стартует

Пк не работал несколько лет. при старте происходит один длинный сигнал и вырубается. Биос сбрасывать пробывал, батарейку менял, оперативы 3 планки пробывал разные варианты, Бп подкидывал другой эффекта ноль.
Единственное если вынуть полность оперативу то идут сигналы что с ней косяк.
vk.com/video12039345_456239022

Ленты новостей