Самопроизвольно выключается

Самопроизвольно выключается

МОНОБЛОК CHECKWAY ONYX SMART

Всем доброе утро. Есть такой моноблок. Питается от 19 вольт. Не запускается. Вытащил из него материнку.
ПОСТ не определить, т.к. никаких слотов расширения нет. Процессор indel atom d525. При включении на процессор подается питание 1.8 вольт, процессор начинает греться. Никаких признаков жизни нет.
Если вынуть память - писков нет. На плате нашел питания 12, 5, 3.3 вольт на дросселях.
На внешнем мониторе тоже ничего нет. Батарейку и память менял. Причем один раз он у меня включился! Как раз после выемки батарейки. Я было подумал что все в ажуре, собрал, и снова не включается.

Помогите опознать элементы ASRock P43ME

Плата ASRock P43ME rev. 1.00. Нормально включается, через 8 сек. сама выключается, через 5 сек. снова включается и дальше крутится бесконечно долго.
Все питальники (CPU, RAM, NB, SB) выдают нормальные напряжения, ресет на А15 поднят, тактирование на В16 присутствует, на флэше БИОСа жизнь не наблюдается, есть только постоянка 3.4V на 1, 7 и 8 ногах.
На тыльной стороне платы, под SB были обнаружены снесенные элементы. На GND площадки не звонятся. Похоже, что это резисторы. Помогите определить их номинал.
Фото участка платы прилагаю.

Gigabyte GA-MA78G-DS3H v1.0 - нужно восстановить фазу питания процессора

Приветствую!
Имеется материнская плата Gigabyte GA-MA78G-DS3H v1.0 с 4-фазной схемой стабилизации у которой вышла из строя одна из фаз: сгорели мосфеты K3918 и K3919 и резистор 2R2. При всем этом материнская плата работает стабильно, если занизить напругу на процессор, иначе произвольно перезагружается.

Мосфеты и резистор были заменены, но фаза не работает. Снял напряжения с другой платы с похожей системой питания процессора - см. фото (1-плата до ремонта, 2-плата после замены деталей, 3-плата аналог, 4-замеренные напряжения с платы-аналога слева и ремонтируемой справа).

GA-H77M-HD3 встает на 53 коде

Есть мат.плата под 1155 GA-H77M-HD3, встает на ранних стадиях инициализации, а именно на 53 коде, после чего выключается и все по новой. Запускать пробовал на трех разных процессорах (G440, G630, i3-3220) результат не меняется, так же зашил в обе флешки последнюю версию биоса на программаторе - тоже ничего не дало.
У кого какие мысли на этот счет будут?

P5G41T-M LX не включается

Здраствуйте, есть P5G41T-M LX ver 1.01 , тестил пока только блоком питания и без оперативки .при вставленном процессоре Е4500 да и разными получил одно дёргание кулером и всё,при снатом процессоре кулер заводится . На PowerON-3.4v На Reset-1.9в На дроселях питания процессора 0.75в (без камня) с камнем нет возможности замерить( неуспеваю,поднимается до 0.02в ) на разьёме памяти vtt 120,240 - 0.61v ,VDD 170- 1.23v ,VDD SPD 236 - от 3.4v. Прижымал сокет север результат не дал . По форумам облазил винили ещё APW7120 1я-12.6в,2я-5в,3я-0в,4я-7.2в,5я-12.5в,6я-0.81в,7я-2.8в,8я-0.41в.

GA-EP45-DS3L REV1.0

Приветствую. В общем имеется сабж. Материнка предположительно из переделки под XEON, в виду спиленных ключей на сокете. Была проверена на КЗ по разъемам(чего не было обнаружено) и прошит биос(оба) на офф. Далее после включения был обнаружен автостарт и КЗ в звуковом чипе, в данном состоянии бился пост 00. Далее был удален звуковой чип, автостарт не ушел. В данном состоянии появилось уже несколько пост кодов но последний был 00.

MSI 865GM3-V (MS-7101 ver2.b) включаешь, а она сразу выключается

MSI 865GM3-V (MS-7101 ver2.b) включаешь, а она сразу выключается. Блок питания исправен, пробовал несколько. Выключение не зависит от наличия процессора и памяти в плате, не зависит от подключенного кулера процессора, не зависит от подключенного питания процессора. Даже голую плату только с подключенным 20пин штекером питания включаешь - дернет кулером и пропадает индикация дежурного напряжения на пост-карте. После этого нужно отключить блок питания от 220 на небольшое время, иначе больше плата не включится. На силовых 12-5-3,3 КЗ нет.

Ну и как найти неисправность?

Ленты новостей