Автостарт

Плата включается сразу-же при подаче питания.

GA-H61M-S2PV rev.2.2 циклический ребут

Добрый день. Плата с игротеки, гоняется днями и ночами, в одно утро просто не запустился комп. Плата ведет себя так, включаешь, кулер запускается и секунд через 5-7 отключается, дальше автостарт и отключается через секунд 1-2 и так по кругу. При этом БП щелкает.
Откинул всё, пробовал без оперативок и без проца, плата ведет себя одинаково. Ничего не греется, прошелся по катушкам и кондерам, кз не обнаружил. Пробовал прошить биос, брал с офсайта.
Мультик IT8892E
Шим проца ISL95836 живой (подкидывал заведомо рабочий)
напруги +5vsb, 5VDUAL, 3VDUAL присутствуют.

Gigabyte P43T-ES3G rev1.3 не достающие элементы

Всем здравствуйте!Плата пришла без мультиконтроллера и вокруг него по моему не хватает деталей!Мультиконтроллер запаял но плата включается и выключается по кругу,при этом кодов на пост карте нет.Действительно ли все элементы присутствуют на фото?

Intel DH55TC сразу выключается после включения

Прошу помощи
Есть материнка Intel DH55TC. Дали посмотреть и по возможности починить. На досуге сижу ковыряю. Читал много тем, но пока так и не понял, что с ней. При осмотре сразу заметил, что есть косяки с сокетом. Часть ног были погнуты, несколько отломаны. Ноги как мог поправил, но несколько все же отсутствуют. Судя по распиновке это питание и земля, так что думаю, дело не в них. Из приборов есть мультиметр и посткарта.
При подключении дежурка есть, при попытке старта с ps on стартует и сразу отключается. Через секунду пытается снова и процесс повторяется бесконечно.

Biostar G41D3C Ver. 7.0 автостарт!

Biostar G41D3C автоматически стартует после включения БП, с кнопки виключается Винда, а мать продолжает работать, отследил PS-ON с разьема АТХ идет прямо на мультик IT8728F BXA заменил на IT8728F BXS теперь вобще не реагирует на кнопку включения, дежурних 3.3В есть на кнопке вкл - 0.2В, ресет - 0.9В.
Подскажите что может быть мультик не совместим или что-то еще?

Перенес в Песочницу.
maco

INTEL DQ45CB не стартует,автовключение

Материнская плата без предыстории.
После подачи питания на БП сама включается.С кнопки не выключается.На контакте A15 PCI, 2.5 вольта. Посткарта залипший ресет не показывает. Пост код FF.
Нет питания на ЮМ, СМ,памяти ,процессоре.
Есть два на половину потемневших предохранителя +5 USB .Предохранители целы,+5 вольт есть на их входе и выходе. КЗ по USB нет. Ничего не перегревается.

Замеры привел во вложении

Вопрос,штатно ли A15 PCI, 2.5 вольт ?

Помогите опознать элементы ASRock P43ME

Плата ASRock P43ME rev. 1.00. Нормально включается, через 8 сек. сама выключается, через 5 сек. снова включается и дальше крутится бесконечно долго.
Все питальники (CPU, RAM, NB, SB) выдают нормальные напряжения, ресет на А15 поднят, тактирование на В16 присутствует, на флэше БИОСа жизнь не наблюдается, есть только постоянка 3.4V на 1, 7 и 8 ногах.
На тыльной стороне платы, под SB были обнаружены снесенные элементы. На GND площадки не звонятся. Похоже, что это резисторы. Помогите определить их номинал.
Фото участка платы прилагаю.

Автостарт MS-7173 ver:1A

При подключение блока питания происходит автостарт. Кулер процессора крутится. Сам процессор холодный. По цепи питания процессора прозвонил оба плеча все норм. На кнопке power напряжение присутствует 5.3 вольта. Но при замыкание кнопки, ни какой реакции, так же при ее удержание, не на ресете. Дежурка присутствует. Блок и процессор исправный. На пост карте 00. Жесткий диск запускается. Изображения нету. Визуальный осмотр все гуд. Кондеры целые исправные. Транзисторы не пробитые.

Перенес в Песочницу.
maco

Ленты новостей